您的主机需要使用PHP 5.2.3或更高版本才能运行此版本的08CMS !